Eroare pe diagnoza, sfaturi si recomandari

Probleme tehnice intalnite la masina ta
ORICE NU SE INCADREAZA LA CATEGORIA "Probleme specifice"
Avatar utilizator
VWCC
Guru
Mesaje: 77
Membru din: Mar Oct 03, 2017 4:03 pm

Dum Feb 04, 2018 7:22 pm

Aici se vor posta scanuri de diagnoza, fie doar codurile de eroare si mesajele acestora, fie tot scan-ul din diagnoza facuta, in vederea obtinerii de sfaturi si rezolvari pentru erorile specificate.

Va rog ca la rezolvarea problemei ce a generat eroarea sa reveniti cu explicatii, ce ati facut, ce piesa ati reparat sau inlocuit. Astfel ne vom putea ajuta reciproc.

Cei care nu se pricep si vor doar sa isi dea cu parerea fara a avea o baza de cunostinte ii rog sa se abtina (pentru a nu induce in eroare pe cei care chiar au o problema).

Avatar utilizator
Masculu
Membru cu statut special
Mesaje: 7
Membru din: Joi Feb 08, 2018 3:30 pm

Vin Feb 09, 2018 12:12 pm

Salut !

In urma unei verificari cu VCDS sau gasit urmatoarele erori :

00979 - Lamp for low beam; Right(M31)
1416448 - Oil level thermal senzor
00776 - Level control system sensor; Left front (G78)

A mai intampinat cineva aceste erori? Cum sau remediat ?

Multam


Imagine

Imagine

Imagine

Avatar utilizator
VWCC
Guru
Mesaje: 77
Membru din: Mar Oct 03, 2017 4:03 pm

Vin Feb 09, 2018 4:17 pm

Salutare,

00979 - Lamp for low beam; Right(M31)
Fie ai becul de faza scurta pe dreapta ars, fie balastul de xenon stricat, fie cablajul sau mufa / contact imperfect ... trebuie verificat incusiv cu aparat masura ce merge si ce nu merge


1416448 - Oil level thermal senzor
Fie e senzorul cu probleme (din baia de ulei) fie cablajul sau mufa / contact imperfect .. la fel ca mai sus, trebuie verificat


00776 - Level control system sensor; Left front (G78)
Fie e senzorul de nivel stanga fata dus, fie ca mai sus ... cablaj sau mufa / contact imperfect.
Trebuie vazut pe VCDS la measuring blocks pe 55 (xenon range), group 002, valoarea de la "voltage level front sensor" care este si daca variaza dupa cum il misti, normal trebuie sa aiba in jur de 1,5V cred (in nici un caz sa nu fie apropiat de 0) .

Sa nu cumva sa ai vreun soricel intrat pe la motor sa iti roada firele .

:mrgreen:

Avatar utilizator
Masculu
Membru cu statut special
Mesaje: 7
Membru din: Joi Feb 08, 2018 3:30 pm

Lun Feb 12, 2018 12:35 pm

Salut,

Poti sa imi recomanzi pe cineva care sa ma ajute sa remediez aceste erori ? :D


Ms,

Avatar utilizator
menix.delaneamt
Mesaje: 2
Membru din: Mar Mar 06, 2018 11:27 am

Lun Mar 12, 2018 1:37 pm

Am rămas fără accelerare....Am 2 martori aprinși engine și spirala.....Am schimbat și piesa de la eroarea P0047....tot aprinse sunt erorile și accelerația tot nu o am
Imagine

Imagine

Imagine

Imagine

Avatar utilizator
VWCC
Guru
Mesaje: 77
Membru din: Mar Oct 03, 2017 4:03 pm

Mie Mar 14, 2018 3:08 pm

Salutare,

Ai verificat furtunele ce intra in acea supapa ? sa nu fie vreunul iesit din partea cealalta unde intra, sa nu fie crapat sau gatuit / presat pe undeva.

In alta ordine de idei, pare ca ai mai multe erori de natura electronica, scurturi pe diverse piese.
Cred ca ar trebui verificate cablajele sa nu fie roase / intrerupte pe undeva, cat si caulculatoarele aferente, sa nu fi intrat apa sau ceva la ele.

alex
Mesaje: 3
Membru din: Mie Aug 29, 2018 1:25 am

Mie Aug 29, 2018 1:37 am

Salut!
De curand mi s-a aprins martorul "Check engine" in bord si am hotarat sa-mi achizitionez un cablu VAG COM VCDS 18.2.1 pentru a efectua diagnoza deoarece mi s-a scarbit sa aud pe la service-uri ca pentru diagnoza au timp peste vreo saptamana, ma rog...
Am facut diagnoza si m-am trezit cu doua erori de care nu prea am habar si sper sa gasesc cateva raspunsuri inainte sa ajung in vreun service si sa-mi schimbe cu totul alte piese (experienta in chestii de genul)

Masina cu pricina: VW CC 2.0 TDI 177 CP 4MOTION 2014 cu 75.000 de km.
Tin sa mentionez ca nu simt vreo diferenta, nu se aude nimic, nu se simte nimic.

Erorile aparute:

Imagine

Imagine

Avatar utilizator
VWCC
Guru
Mesaje: 77
Membru din: Mar Oct 03, 2017 4:03 pm

Mie Aug 29, 2018 10:40 am

Salutare!
Ai sters erorile? apar din nou ?
Alte erori pe motor nu ai? sau pe alte module ?
Ai alimentat cu motorina recent, inainte sa se aprinda check engine? poate e o motorina proasta... incearca un plin cu efix55 / omv maxxmotion

alex
Mesaje: 3
Membru din: Mie Aug 29, 2018 1:25 am

Mie Aug 29, 2018 11:19 am

E a doua oara cand se aprinde. A fost stearsa si am alimentat cu vreo 30 de litri motorina efix si nu am avut probleme vreo 300-400 de km. Am alimentat recent cu motorina normala de la rompetrol si dupa aproximativ 40-50 de km s-a aprins martorul de motor. Să fie din cauza asta ? Nu am alte erori de motor.

Avatar utilizator
VWCC
Guru
Mesaje: 77
Membru din: Mar Oct 03, 2017 4:03 pm

Mie Aug 29, 2018 12:28 pm

Este foarte posibil sa fie motorina de vina.
Fa-i un plin cu motorina aditivata, mergi mai turat, schimba filtrul de motorina cu unul UFI sau VW OE (sa nu ai ceva in el ramas de la vreo motorina proasta), dupa ce faci plinul cu motorina noua.
Vezi apoi cum se comporta... :D

Scrie răspuns
  • Informaţie
  • Cine este conectat

    Utilizatori ce ce navighează pe acest forum: Niciun utilizator înregistrat și 1 vizitator